Вопрос задан 10.05.2020 в 09:50.
Предмет Информатика.
Спрашивает Корепина Аня.
Напишите программу в Pascalкомпьютер спрашивает возраст и стаж, на работу принимает если кандидат
старше 25 лет и имеет стаж не менее 10 летОтветы на вопрос
Отвечает Моспан Полина.
var a, b:integer;
begin
writeln ( 'Сколько вам лет, и каков ваш стаж?');
Writeln('Возраст');
read(a);
Writeln('Стаж');
read(b);
if (a>25)and(b>10) then begin
Writeln('Вы приняты') ;
end
else begin
writeln( 'Извините, вы не приняты') ;
end;
end.
Топ вопросов за вчера в категории Информатика
Информатика 22
Информатика 36
Информатика 60
Информатика 2166
Информатика 10
Информатика 571
Информатика 49
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
