Вопрос задан 22.05.2019 в 03:36.
Предмет Информатика.
Спрашивает Лой Влад.
Напишите программу ввода 3 величин a,b,c на одной строке и вычислите
Ответы на вопрос
Отвечает Шевчук Артём.
Var
a,b,c: integer;
begin
write('Введите A, B, C (через пробел) -> ');
read(a,b,c);
write('Результат сложения: ', a+b+c);
end.
a,b,c: integer;
begin
write('Введите A, B, C (через пробел) -> ');
read(a,b,c);
write('Результат сложения: ', a+b+c);
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
