Вопрос задан 24.04.2020 в 10:19.
Предмет Информатика.
Спрашивает Хатунов Слава.
Составьте программу для нахождения скорости V, если известно расстояние S и время T.
Ответы на вопрос
Отвечает Vinichenko Alina.
program Znanija;
var V,S,T:integer;
begin
read(S,T);
v=S/T;
write(V);
end.
для удобства соыетую юзесы)
Топ вопросов за вчера в категории Информатика
Информатика 22
Информатика 36
Информатика 60
Информатика 2166
Информатика 10
Информатика 571
Информатика 49
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
