Вопрос задан 18.06.2019 в 07:57. Предмет Информатика. Спрашивает Кипятков Ростислав.

Напишите программу вычесления суммы чисел, кратных трём из 10 чисел введённых с клавиатуры.

0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Бодрова Полина.
//PascalABC.NET
//Версия 3.3, сборка 1627
begin
write(ReadSeqInteger(10).Where(x->x mod 3=0).Sum);
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос