
Вопрос задан 26.03.2019 в 09:22.
Предмет Информатика.
Спрашивает Башара Богдан.
Составить программу, определяющую, является ли данное утверждение истинным . Двузначное число А
начинается на 3

Ответы на вопрос

Отвечает Нестерко Іван.
Program enot;
var a,c: integer;
begin
read(a);
c:=a div 10;
if c=3 then write('зис ис истина') else write('нооу, зис ис лай');
end.
var a,c: integer;
begin
read(a);
c:=a div 10;
if c=3 then write('зис ис истина') else write('нооу, зис ис лай');
end.


Топ вопросов за вчера в категории Информатика

Информатика 47

Информатика 33

Информатика 67

Информатика 18

Информатика 25

Информатика 563

Информатика 16
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili