Вопрос задан 13.06.2023 в 15:53. Предмет Информатика. Спрашивает Булавин Максим.

Составьте программу для решения задачи в журнале метеостанции записаны ежедневные температуры

воздуха за октябрь (случайные числа от 7 до 15). Найти кол дней когда температура достигала максимального значения ​
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Никифоров Юрий.

l = list(map(int, input().split()))

c = 0

for i in l:

   if i==max(l):

       c += 1

print(c)

1 0

Похожие вопросы

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос