Вопрос задан 22.06.2019 в 13:40.
Предмет Информатика.
Спрашивает Камышина Анастасия.
Составить программу складывающую две обыкновенные дроби. Как в Pascal
Ответы на вопрос
Отвечает Смагулов Медя.
Var
a, b, c : Real;
begin
WriteLn('Введите a,b); ReadLn(a,b);
c:= a + b;
WriteLn('Сумма = ', c);
ReadLn;
end.
a, b, c : Real;
begin
WriteLn('Введите a,b); ReadLn(a,b);
c:= a + b;
WriteLn('Сумма = ', c);
ReadLn;
end.
Топ вопросов за вчера в категории Информатика
Информатика 35
Информатика 54
Информатика 12
Информатика 263
Информатика 25
Информатика 33
Информатика 16
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
