Вопрос задан 11.06.2019 в 09:30.
Предмет Информатика.
Спрашивает Ниязбекова Нурай.
1. Составьте программу для получения изображения двузначного числа с помощью в Gpaph ABC.
Ответы на вопрос
Отвечает Зеленогорская Лина.
Uses graphabc;
var
x: integer;
begin
setfontsize(35);
writeln('Введите двузначное число:');
SetFontColor(clblack);
SetFontSize(250);
window.IsFixedSize := true;
read(x);
clearwindow;
textout(0, 0, x);
end.
var
x: integer;
begin
setfontsize(35);
writeln('Введите двузначное число:');
SetFontColor(clblack);
SetFontSize(250);
window.IsFixedSize := true;
read(x);
clearwindow;
textout(0, 0, x);
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
