Вопрос задан 03.04.2019 в 21:41.
Предмет Информатика.
Спрашивает Ванурин Дима.
составьте программу выводящую на экран числа последовательно то есть с начало одно потом другое для
каждого числа программа числа(10 20 45 100) (паскаль)Ответы на вопрос
Отвечает Макарова Юлия.
programm pukan;
begin
write('10');
write('20');
write('45');
write('100');
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
