Вопрос задан 30.03.2019 в 12:06.
Предмет Информатика.
Спрашивает Гаухар Раяна.
Pascal Составьте программу, выводящую на экран числа от 1 до 10, по одному числу в строке.
Ответы на вопрос
Отвечает Tigranovna Marianna.
Var i:integer;
begin
for i:=1 to 10 do
writeln(i);
end.
begin
for i:=1 to 10 do
writeln(i);
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
