Вопрос задан 08.06.2023 в 01:59. Предмет Информатика. Спрашивает Савтир Максим.

На вход программе подаётся натуральное число n. Напишите программу, которая вычислит n. Через

Pascal ABC
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Симоненко Тимофей.

Ответ:

var

n: integer;

begin

readln(n);

writeln(n);

end.

0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос