
Вопрос задан 31.03.2020 в 03:19.
Предмет Информатика.
Спрашивает Наумова Мария.
Помогите написать программу первого номера



Ответы на вопрос

Отвечает Шмакова Женя.
Var x,y:integer;
begin
writeln('введите Х');
readln(x);
writeln('ведите y');
readln(y);
if (x>2.3) and (y>1) then write('точка попадает в заданную область') else
write('точка не попадпет в заданную область');
end.
begin
writeln('введите Х');
readln(x);
writeln('ведите y');
readln(y);
if (x>2.3) and (y>1) then write('точка попадает в заданную область') else
write('точка не попадпет в заданную область');
end.


Топ вопросов за вчера в категории Информатика

Информатика 562

Информатика 404

Информатика 31

Информатика 76

Информатика 16

Информатика 41

Информатика 31
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili