Вопрос задан 29.03.2020 в 07:31.
Предмет Информатика.
Спрашивает Андриевская Диана.
Составьте программу,которая задаёт вопрос: "в каком году был основан город Минск?" В случае верного
ответа программа должна сообщить "Верно",в противном случае -"Вы ошиблись"Ответы на вопрос
Отвечает Гутырчик Альбина.
Program proga;
uses crt;
var
x:integer;
begin
clrscr;
writeln('в каком году был основан город Минск?');
readln(x);
if x=1067 then
writeln('верно')
else
writeln('неверно');
end.
uses crt;
var
x:integer;
begin
clrscr;
writeln('в каком году был основан город Минск?');
readln(x);
if x=1067 then
writeln('верно')
else
writeln('неверно');
end.
Топ вопросов за вчера в категории Информатика
Информатика 30
Информатика 13
Информатика 32
Информатика 38
Информатика 32
Информатика 13
Информатика 28
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
