Вопрос задан 18.03.2020 в 20:33. Предмет Информатика. Спрашивает Аксайкина Аня.

Напишите программу,которая берет у пользователя 3 числа,перемножает их и выводит на экран.(На языке

Паскаль)
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Прилепский Павел.

Program n_1;

var a, b, c:integer;

begin

   read(a, b, c);

   writeln(a*b*c);

end.

0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос