Вопрос задан 29.05.2018 в 22:55.
Предмет Информатика.
Спрашивает Гильманова Алена.
Написать программу( Паскаль). Вывести на экран 5 раз свое имя.
Ответы на вопрос
Отвечает Завгородний Максим.
Program name;
const n=5;
var i:integer;
begin
for i:=1 to n do
writeln('ваше имя');
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
