Вопрос задан 23.01.2020 в 16:21.
Предмет Информатика.
Спрашивает Жанахметов Батырбек.
Составьте программу вывода на экран таблицы деления на 7.
Ответы на вопрос
Отвечает Цыпленкова Виктория.
Var
i:integer;
k:real;
begin
for i:=1 to 10 do begin
k:=i/7;
writeln(i,' / 7 = ',k:0:5);
end;
end.
если ты об этом....нет тогда переставь там где к
i:integer;
k:real;
begin
for i:=1 to 10 do begin
k:=i/7;
writeln(i,' / 7 = ',k:0:5);
end;
end.
если ты об этом....нет тогда переставь там где к
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
