Вопрос задан 27.06.2019 в 19:10.
Предмет Информатика.
Спрашивает Цупко Максим.
Напишите программу сложения вычитания деления и умножения двух чисел
Ответы на вопрос
Отвечает Бандурин Егор.
Var a, b: integer;
begin
write('Введите два числа: ');
read(a, b);
writeln(a, ' + ', b, ' = ', a + b);
writeln(a, ' - ', b, ' = ', a - b);
writeln(a, ' * ', b, ' = ', a * b);
writeln(a, ' / ', b, ' = ', a / b);
end.
begin
write('Введите два числа: ');
read(a, b);
writeln(a, ' + ', b, ' = ', a + b);
writeln(a, ' - ', b, ' = ', a - b);
writeln(a, ' * ', b, ' = ', a * b);
writeln(a, ' / ', b, ' = ', a / b);
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
