Вопрос задан 25.06.2019 в 00:44.
Предмет Информатика.
Спрашивает Бескоровайный Кирилл.
Составить программу Pascal: Проверить , кратно ли 2 сумма двух натуральных чисел .
Ответы на вопрос
Отвечает Маркелов Дима.
var
a, b : integer;
begin
read (a, b);
if (a + b) mod 2 = 0 then writeln ('Yes') else writeln ('No');
end.
Топ вопросов за вчера в категории Информатика
Информатика 35
Информатика 54
Информатика 12
Информатика 263
Информатика 24
Информатика 33
Информатика 15
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
