Вопрос задан 18.06.2019 в 13:43.
Предмет Информатика.
Спрашивает Аспедников Макс.
Необходимо написать программу которая выводит три целых числа от 0 до 100.
Ответы на вопрос
Отвечает Тихонов Евгений.
Попробуй, но не уверен.
1. #include <iostream>
2. using namespace std;
3. int main() {
4. int i=0;
5. while (i<=100){
6. if (i%3==0)
7. cout<<i<<"\n";
8. i++;
9. }
10. }
1. #include <iostream>
2. using namespace std;
3. int main() {
4. int i=0;
5. while (i<=100){
6. if (i%3==0)
7. cout<<i<<"\n";
8. i++;
9. }
10. }
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
