Вопрос задан 17.06.2019 в 18:37. Предмет Информатика. Спрашивает Слизкова Лиза.

Написать программу в Паскале. Напечатайте числа в виде таблицы: 3 3 3 3 3 3

0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Кузьминых Серафим.
Var n,i,j:integer;
begin
readln(n);
for i:=1 to n do
begin;
writeln;
for j:=i to n do
write(n:3);
end;
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос