Вопрос задан 21.05.2018 в 13:55.
Предмет Информатика.
Спрашивает Рыбакова Елизавета.
Написать программу в паскале нахождения суммы произвольно вводимых с клавиатуры
Ответы на вопрос
Отвечает Бахаева Стефания.
Program Program1;var a,b,c:real;beginwriteln('Введите число a');readln(a);writeln('Введите число b');readln(b);c:=a+b;writeln('a+b=',c); end.
Отвечает Билалов Булат.
Program lat;var a,b:real;begin
writeln('Введите a'); readln(a); writeln('Введите b'); readln(b); writeln('Сумма a+b=', a+b) end.
Топ вопросов за вчера в категории Информатика
Информатика 47
Информатика 26
Информатика 32
Информатика 70
Информатика 43
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
