Вопрос задан 07.06.2019 в 08:36.
Предмет Информатика.
Спрашивает Алькинский Артём.
Напишите программу пересчёта расстояния их километров в вёрсты (1 верст = 1066,8 м).Для паскаль ABC
Ответы на вопрос
Отвечает Атаева Виктория.
Var a:real;
begin
writeln('Введите расстояние в километрах');
readln(a);
a:=a*1000/1066.8;
writeln(a);
end.
begin
writeln('Введите расстояние в километрах');
readln(a);
a:=a*1000/1066.8;
writeln(a);
end.
Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
