 
Вопрос задан 31.05.2019 в 20:32.
Предмет Информатика.
Спрашивает Семишкур Дарья.
Ребят помогите написать программу с помощью Паскаль

 0
        0
         0
        0
    Ответы на вопрос
 
        Отвечает Зузулина Даша.
                
     Program z1;
var a:integer;
Begin
read(a);
if (a mod 3=0) and (a mod 10=8) then
writeln('Число делится нацело на 3 и оканчивается на 8')
else
writeln('Выводит не будем')
End.
                                        var a:integer;
Begin
read(a);
if (a mod 3=0) and (a mod 10=8) then
writeln('Число делится нацело на 3 и оканчивается на 8')
else
writeln('Выводит не будем')
End.
 0
                    0
                     0
                    0
                Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
	- 
			Математика 
- 
			Литература 
- 
			Алгебра 
- 
			Русский язык 
- 
			Геометрия 
- 
			Английский язык 
- 
			Химия 
- 
			Физика 
- 
			Биология 
- 
			Другие предметы 
- 
			История 
- 
			Обществознание 
- 
			Окружающий мир 
- 
			География 
- 
			Українська мова 
- 
			Информатика 
- 
			Українська література 
- 
			Қазақ тiлi 
- 
			Экономика 
- 
			Музыка 
- 
			Право 
- 
			Беларуская мова 
- 
			Французский язык 
- 
			Немецкий язык 
- 
			МХК 
- 
			ОБЖ 
- 
			Психология 
- 
			Физкультура и спорт 
- 
			Астрономия 
- 
			Кыргыз тили 
- 
			Оʻzbek tili 
 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			