 
Вопрос задан 19.05.2018 в 00:47.
Предмет Информатика.
Спрашивает Бычкова Елена.
Написать программу проверки знания даты начала второй мировой войны. В случае неверного ответа
пользователя программа должна выводить правильный ответ. Ниже представлен рекомендуемый вид экрана во время работы программы (данные, введенные пользователем, выделены полужирным шрифтом). В каком году началась вторая мировая война? Введите число и нажмите <Enter> -> 1939 Правильно. 0
        0
         0
        0
    Ответы на вопрос
 
        Отвечает Mamytina Nastya.
                
     Var a,b:real;
begin
writeln('Введите кол-во фунтов');
readln(a);
b:=a*409.5;
writeln('граммов b=',b,'г');
b:=b/1000;
writeln('b=',b,'кг');
readln;
end.
Ну как-то так
 0
                    0
                     0
                    0
                Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
	- 
			Математика 
- 
			Литература 
- 
			Алгебра 
- 
			Русский язык 
- 
			Геометрия 
- 
			Английский язык 
- 
			Химия 
- 
			Физика 
- 
			Биология 
- 
			Другие предметы 
- 
			История 
- 
			Обществознание 
- 
			Окружающий мир 
- 
			География 
- 
			Українська мова 
- 
			Информатика 
- 
			Українська література 
- 
			Қазақ тiлi 
- 
			Экономика 
- 
			Музыка 
- 
			Право 
- 
			Беларуская мова 
- 
			Французский язык 
- 
			Немецкий язык 
- 
			МХК 
- 
			ОБЖ 
- 
			Психология 
- 
			Физкультура и спорт 
- 
			Астрономия 
- 
			Кыргыз тили 
- 
			Оʻzbek tili 
 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			