Вопрос задан 17.05.2018 в 15:15.
Предмет Информатика.
Спрашивает Чирскова Нина.
Помогите составить программу в Pascal ABC a-b^2
Ответы на вопрос
Отвечает Иваненко Алина.
Var a,b: integer;
Begin
Writeln('Введите a,b');
readln(a,b);
Writeln(a-sqr(b));
readln();
end.
Топ вопросов за вчера в категории Информатика
Информатика 35
Информатика 54
Информатика 12
Информатика 263
Информатика 24
Информатика 33
Информатика 15
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
