Вопрос задан 22.05.2019 в 15:34.
Предмет Информатика.
Спрашивает Balan Sergei.
Написать программу нахождения суммы двух чисел в паскале
Ответы на вопрос
Отвечает Черников Ваня.
Program summa;
uses crt;
var x,y,s: real;
begin
write('a= ');
readln(a);
write('b= ');
readln(b);
s=a+b;
write('s=',a,'+',b,'=',s);
readln;
end.
uses crt;
var x,y,s: real;
begin
write('a= ');
readln(a);
write('b= ');
readln(b);
s=a+b;
write('s=',a,'+',b,'=',s);
readln;
end.
Топ вопросов за вчера в категории Информатика
Информатика 18
Информатика 34
Информатика 19
Информатика 26
Информатика 20
Информатика 33
Информатика 31
Информатика 21
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
