 
Вопрос задан 21.05.2019 в 04:48.
Предмет Информатика.
Спрашивает Магомедов Махмуд.
Составить задачу в Pascal ABC Через 3 месяца работы вы решили сходить в отпуск. Вам должны
выплатить отпускные в размере среднемесячной зарплаты. Напишите программу, которая позволит вычислить ваши отпускные. А=1 зп (11000) B=2 зп (12000) С=3 зп (10000) (A+B+C)/3 средняя 0
        0
         0
        0
    Ответы на вопрос
 
        Отвечает Максименко Настя.
                
     Как то так)
Program p1;
Var a,b,c,d:real;
Begin
a:=11000;
b:=12000;
c:=10000;
d:=(a+b+c)/3;
Writeln('Ваши отпускные: ', d);
End.
                                        Program p1;
Var a,b,c,d:real;
Begin
a:=11000;
b:=12000;
c:=10000;
d:=(a+b+c)/3;
Writeln('Ваши отпускные: ', d);
End.
 0
                    0
                     0
                    0
                Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
	- 
			Математика 
- 
			Литература 
- 
			Алгебра 
- 
			Русский язык 
- 
			Геометрия 
- 
			Английский язык 
- 
			Химия 
- 
			Физика 
- 
			Биология 
- 
			Другие предметы 
- 
			История 
- 
			Обществознание 
- 
			Окружающий мир 
- 
			География 
- 
			Українська мова 
- 
			Информатика 
- 
			Українська література 
- 
			Қазақ тiлi 
- 
			Экономика 
- 
			Музыка 
- 
			Право 
- 
			Беларуская мова 
- 
			Французский язык 
- 
			Немецкий язык 
- 
			МХК 
- 
			ОБЖ 
- 
			Психология 
- 
			Физкультура и спорт 
- 
			Астрономия 
- 
			Кыргыз тили 
- 
			Оʻzbek tili 
 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			