Вопрос задан 21.03.2019 в 09:20.
Предмет Информатика.
Спрашивает Станько Макс.
Составить программу которая вводит с клавиатуры 2 целых, одно дробное число и выводит на экран их
разность и произведениеОтветы на вопрос
Отвечает Ананьина Анастасия.
Pascal:
var a,b: integer;
c: real;
begin
read(a,b,c);
write(a-b-c, ' ', a*b*c);
end.
var a,b: integer;
c: real;
begin
read(a,b,c);
write(a-b-c, ' ', a*b*c);
end.
Топ вопросов за вчера в категории Информатика
Информатика 75
Информатика 37
Информатика 11
Информатика 41
Информатика 22
Информатика 268
Информатика 36
Информатика 30
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
