Вопрос задан 03.05.2018 в 08:39.
Предмет Информатика.
Спрашивает Хачкинаян Михаил.
Написать программу Pascal Вывести на экран куб введенного числа
Ответы на вопрос
Отвечает Сыкарева Марина.
Var a: integer;
begin
write('Введите число: ');
readln(a);
writeln(a, ' в кубе = ', a*a*a);
end.
---------------------
Пример:
Введите число: 3
3 в кубе = 27
---------------------
Топ вопросов за вчера в категории Информатика
Информатика 35
Информатика 54
Информатика 12
Информатика 263
Информатика 24
Информатика 33
Информатика 15
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
