Вопрос задан 03.05.2018 в 06:16.
Предмет Информатика.
Спрашивает Смирнов Евгений.
Написать программу проверки знаний битвы Бородино с вариантами 1919,1918,1812. Варианты ответа :
"вы ошиблись", "правильно"Ответы на вопрос
Отвечает Тухсанов Марат.
Var
a: integer;
begin writeln('Tест "Бородинское сражение"');
writeln('Крупнейшее сражение между русской армией и французской армией cостоялось?');
writeln('1)1919 2)1918 3)1812');
readln(a);
if a = 3 then writeln('Правельно') else writeln('Вы ошиблись')
end.

Топ вопросов за вчера в категории Информатика
Информатика 30
Информатика 13
Информатика 32
Информатика 38
Информатика 32
Информатика 13
Информатика 28
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
