 
Вопрос задан 16.02.2019 в 14:28.
Предмет Информатика.
Спрашивает Милюшина Ульяна.
дан рост трех друзей.напишите программу которая определит их средний рост и выводит на экран
результат 0
        0
         0
        0
    Ответы на вопрос
 
        Отвечает Уткина Ангелина.
                
    Поскольку не указан язык программирования, приведу код программы на языке С++:
#include <iostream>
using namespace std;
int main(){
int one, two, three;
cin >> one >> two >> three;
cout << "Average height: " << (one+two+three)/3 << endl;
return 0;
}
 0
                    0
                     0
                    0
                Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
	- 
			Математика 
- 
			Литература 
- 
			Алгебра 
- 
			Русский язык 
- 
			Геометрия 
- 
			Английский язык 
- 
			Химия 
- 
			Физика 
- 
			Биология 
- 
			Другие предметы 
- 
			История 
- 
			Обществознание 
- 
			Окружающий мир 
- 
			География 
- 
			Українська мова 
- 
			Информатика 
- 
			Українська література 
- 
			Қазақ тiлi 
- 
			Экономика 
- 
			Музыка 
- 
			Право 
- 
			Беларуская мова 
- 
			Французский язык 
- 
			Немецкий язык 
- 
			МХК 
- 
			ОБЖ 
- 
			Психология 
- 
			Физкультура и спорт 
- 
			Астрономия 
- 
			Кыргыз тили 
- 
			Оʻzbek tili 
 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			 
			