
Вопрос задан 10.02.2019 в 21:57.
Предмет Информатика.
Спрашивает Подчуфаров Андрей.
Составить программу для вывода на экран всех чисел делящих на 723 и меньших миллион


Ответы на вопрос

Отвечает Зубкова Софья.
Var A:integer;
Begin
A:=0;
While A<1000000 do
Begin
WriteLn(A);
A:=A+723;
End;
End.
Begin
A:=0;
While A<1000000 do
Begin
WriteLn(A);
A:=A+723;
End;
End.


Топ вопросов за вчера в категории Информатика

Информатика 47

Информатика 33

Информатика 67

Информатика 18

Информатика 25

Информатика 563

Информатика 16
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili