Вопрос задан 09.02.2019 в 09:08.
Предмет Информатика.
Спрашивает Трофименко Женя.
Напишите программу, которая при выполнении выведет 10 раз слово "Привет"
Ответы на вопрос
Отвечает Михалевич Аліна.
// PascalABC.NET 3.2, сборка 1334 от 12.11.2016
begin
Writeln(10*'Привет ')
end.
begin
Writeln(10*'Привет ')
end.
Отвечает Владимирович Михаил.
Begin
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
readln;
end.
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
readln;
end.
Топ вопросов за вчера в категории Информатика
Информатика 437
Информатика 11
Информатика 10
Информатика 44
Информатика 23
Информатика 43
Информатика 63
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
