Вопрос задан 07.02.2019 в 16:46.
Предмет Информатика.
Спрашивает Казанский Данилка.
Помогите написать программу на C++(2) Во вложении 1,6 процентов( не дописал)

Ответы на вопрос
Отвечает Соловйов Ярослав.
#include <iostream>
using namespace std;
int main()
{
float num = 5000;
float ppy = ((5000 / 100) * 1.6F) * 12; // Persents per Year
cout << 5000 + ppy << endl;
cout << 5000 + ppy * 3 << endl;
system("pause");
}
using namespace std;
int main()
{
float num = 5000;
float ppy = ((5000 / 100) * 1.6F) * 12; // Persents per Year
cout << 5000 + ppy << endl;
cout << 5000 + ppy * 3 << endl;
system("pause");
}
Топ вопросов за вчера в категории Информатика
Информатика 33
Информатика 32
Информатика 51
Информатика 94
Информатика 36
Информатика 22
Информатика 36
Информатика 12
Информатика 14
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
