Вопрос задан 06.02.2019 в 07:23.
Предмет Информатика.
Спрашивает Лактин Руслан.
Нужно написать программу проверки знания даты основания Санкт-Петербурга.
Ответы на вопрос
Отвечает Фролов Степан.
1703 г.
read(god);
while god <> 1703 do begin
write ('Неправильно!');
read(god);
end;
write('Правильно');
pascal
read(god);
while god <> 1703 do begin
write ('Неправильно!');
read(god);
end;
write('Правильно');
pascal
Топ вопросов за вчера в категории Информатика
Информатика 33
Информатика 32
Информатика 51
Информатика 94
Информатика 36
Информатика 22
Информатика 36
Информатика 12
Информатика 13
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
