Вопрос задан 01.02.2019 в 09:39. Предмет Информатика. Спрашивает Марчук Ульна.

Написать программу Если a>7 найдите сумму b и c, иначе найдите их разность

0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Мамонова Карина.
На паскале точно все запятые там и ; не помню но как-то так вот.


var a, b, c, d
begin
a:=2;
b:=3;
c:=4;
if a>7 then d:=b + c
writeLn (d);
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос