Вопрос задан 01.02.2019 в 03:59.
Предмет Информатика.
Спрашивает Голубков Саша.
Составить программу нахождения суммы 10 четных чисел на Паскале
Ответы на вопрос
Отвечает Бронников Данил.
Program P17; Var i, sum: integer; Begin Sum:=0; For i:=1 to 10 do Sum:=sum+i; Writeln('sum = ',sum); End.
Топ вопросов за вчера в категории Информатика
Информатика 20
Информатика 23
Информатика 21
Информатика 29
Информатика 21
Информатика 20
Информатика 25
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
