Вопрос задан 30.01.2019 в 05:42.
Предмет Информатика.
Спрашивает Иванов Дима.
Составить программу на языке паскаль. в 1626 году индейцы продали остров манхэттен за 20 $ если бы
эти деньги были помещены в банк на текущий счет и ежегодный прирост составил к% то какова была бы сумма в текущем году?Ответы на вопрос
Отвечает Федотов Андрей.
Program procenti;
Var Summ:real; k:integer;
begin
writeln('введите процент');
Readln(k);
Summ:=387*(0.2*k);
Writeln('Summ=', summ)
end.
Топ вопросов за вчера в категории Информатика
Информатика 74
Информатика 34
Информатика 39
Информатика 20
Информатика 266
Информатика 34
Информатика 29
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
