
Вопрос задан 24.04.2018 в 22:50.
Предмет Информатика.
Спрашивает Сервампов Денис.
Срочно!!!! написать программу в паскале: двузначное число или нет


Ответы на вопрос

Отвечает Яремов Коля.
...
begin
if (10<=n<=99)
then write('Да')
else write('Нет');
...


Топ вопросов за вчера в категории Информатика
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili