Вопрос задан 14.01.2019 в 04:54. Предмет Информатика. Спрашивает Назарова Таня.

Помогите пожалуйста в программе паскаля, составить программу для вычисления периметр

параллелограмма
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Тихий Антоха.
Program N1;
var
a,b,p:integer;
begin
readln(a);
readln(b);
p:=2*(a+b);
writeln(p);
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос