Вопрос задан 29.12.2018 в 07:09.
Предмет Информатика.
Спрашивает Даниленко Алёна.
(ПАСКАЛЬ)Напишите программу которая 10раз выводит на экран Ваше имя и фамилию в столбик СРОЧНО(((
Ответы на вопрос
Отвечает Сытников Руся.
var a:integer; begin for a:=1 to 10 do writeln('Имя',' ','Фамилия'); end.
Топ вопросов за вчера в категории Информатика
Информатика 33
Информатика 32
Информатика 51
Информатика 94
Информатика 36
Информатика 22
Информатика 36
Информатика 12
Информатика 14
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
