Вопрос задан 21.07.2018 в 18:01.
Предмет Информатика.
Спрашивает Гузий Максим.
Напишите программу, вычисляющую какую сумму денег нужно платить за электроэнергию, если у
пользователя программы запрашивается количество КВт электроэнергии, которое было израсходовано за расчѐтный месяц, и какова плата за 1 КВт электроэнергии.Ответы на вопрос
Отвечает Терпячая Вероника.
Program kBt;
uses crt;
var
kBte,kBt1,sum:real;
begin
clrscr;
writeln('vvedite lo-vo KBt: ');
read(kBte);
writeLn('vvedite cenu za 1 KBt: ');
read(kBt1);
sum:=kBte*kBt1;
writeln('Neobhodimo oplaltit ',sum);
readln;
end.
Топ вопросов за вчера в категории Информатика
Информатика 74
Информатика 34
Информатика 39
Информатика 19
Информатика 266
Информатика 33
Информатика 29
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
