Вопрос задан 07.07.2018 в 13:48. Предмет Информатика. Спрашивает Королькевич Клим.

C++Написать программу вычисления объема параллелепипеда. Ниже представлен рекомендуемый вид экрана

во время работы программы (данные, введенные пользователем, выделены полужирным шрифтом).Вычисление объема параллелепипеда. Введите исходные данные: Длинна (см): 9 Ширина (см): 7.5 Высота (см): 5
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Бурнос Даша.

#include <stdio.h>
#include <conio.h>
main()
{ 
int a,b,c; 
printf("a="); scanf("%d",&a); 
printf("b="); scanf("%d",&b); 
printf("c="); scanf("%d",&c); 
printf("\n%d",a*b*с); 
getch(); 
return 0;
}

0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос