Вопрос задан 17.06.2018 в 21:49.
Предмет Информатика.
Спрашивает Курненкова Валерия.
Напишите программу, которая вычисляет остаток от деления двух целых чисел, введённых с клавиатуры,
и выводит результат на экран.Ответы на вопрос
Отвечает Банкетов Егор.
Var a,b:integer;
begin
read(a,b);
write(a mod b);
end.
Топ вопросов за вчера в категории Информатика
Информатика 35
Информатика 54
Информатика 12
Информатика 263
Информатика 25
Информатика 33
Информатика 16
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
