Вопрос задан 16.06.2018 в 01:05.
Предмет Информатика.
Спрашивает Тапилина Ксюша.
Написать программу,которая запрашивает возраст человека. Если ему 18 и больше лет, то выводит
сообщение Совершеннолетний иначе - несовершеннолетнийпомогите пожалуистаОтветы на вопрос
Отвечает Можаев Михаил.
Program Program1;
var
A:Real;
Begin
readln(A);
if A>=18 then writeln('Совершеннолетний') else writeln('Несовершеннолетний');
End.
Топ вопросов за вчера в категории Информатика
Информатика 437
Информатика 11
Информатика 10
Информатика 44
Информатика 23
Информатика 43
Информатика 63
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
