Вопрос задан 31.10.2020 в 14:21. Предмет Информатика. Спрашивает Боев Анатолий.

Составить программу на Паскале которая получаем на входе 2 целых числа и выводит сумму разность

произведение и частное
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Гер Вова.
Var
  a, b: real;

begin
  write('Введите числа: ');
  readln(a, b);
  writeln('Сумма = ', a + b, #10, 'Разность = ', a - b, #10, 'Произведение = ', a * b, #10, 'Частное = ', a / b);
end.



0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос