Вопрос задан 11.06.2018 в 03:05.
Предмет Информатика.
Спрашивает Медетова Асылай.
Написать программу на нахождение суммы и произведения трех чисел. Программа должна быть одна/
Ответы на вопрос
Отвечает Жеменей Ырысбек.
Var a,b,c:integer;
begin
writeln('введите три числа');
readln(a,b,c);
writeln('произведение трёх чисел ==>',a*b*c);
writeln('сумма трёх чисел ==>',a+b+c);
end.
Топ вопросов за вчера в категории Информатика
Информатика 74
Информатика 34
Информатика 39
Информатика 21
Информатика 267
Информатика 36
Информатика 29
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
