Вопрос задан 03.06.2018 в 12:50.
Предмет Информатика.
Спрашивает Mosiychuk Ivan.
Как на паскале abc net написать программу которая выводит на экран любой текс несколько раз
Ответы на вопрос
Отвечает Кадина Арина.
Var i:integer;
begin
for i:=1 to 5 do writeln('Привет');
end.
выведет 'Привет' 5 раз
Топ вопросов за вчера в категории Информатика
Информатика 47
Информатика 26
Информатика 32
Информатика 70
Информатика 43
Последние заданные вопросы в категории Информатика
Предметы
-
Математика
-
Литература
-
Алгебра
-
Русский язык
-
Геометрия
-
Английский язык
-
Химия
-
Физика
-
Биология
-
Другие предметы
-
История
-
Обществознание
-
Окружающий мир
-
География
-
Українська мова
-
Информатика
-
Українська література
-
Қазақ тiлi
-
Экономика
-
Музыка
-
Право
-
Беларуская мова
-
Французский язык
-
Немецкий язык
-
МХК
-
ОБЖ
-
Психология
-
Физкультура и спорт
-
Астрономия
-
Кыргыз тили
-
Оʻzbek tili
