Вопрос задан 06.05.2020 в 13:04. Предмет Информатика. Спрашивает Романченко Алиса.

Заданы два числа. Напишите программу для нахождения частного от деления первого числа на второе и

округлите результат до ближайшего целого ПаскальАВС
0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Болонева Елена.

var a,b,c:real;

begin

write('Первое число:',' ');

readln(a);

write('Второе число:',' ');

readln(b);

c:=a/b;

writeln('Частное:',' ',c);

end.

0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос