Вопрос задан 01.05.2020 в 11:11. Предмет Информатика. Спрашивает Иващенко Даниил.

Напишите программу на языке паскаль "вычислить площадь квадрата если известен периметр"

0 0
Перейти к ответам

Ответы на вопрос

Внимание! Ответы на вопросы дают живые люди. Они могут содержать ошибочную информацию, заблуждения, а также ответы могут быть сгенерированы нейросетями. Будьте внимательны. Если вы уверены, что ответ неверный, нажмите кнопку "Пожаловаться" под ответом.
Отвечает Романов Паша.
Var
p, s: real;
begin
readln(p);
s:=sqr(p/4);
writeln(s);
end.
0 0

Топ вопросов за вчера в категории Информатика

Последние заданные вопросы в категории Информатика

Задать вопрос